aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index aa535c8..68c5abc 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -8,7 +8,7 @@ set(CMAKE_C_STANDARD 11) # Requires C11 standard
set (CMAKE_CXX_STANDARD 17)
add_executable(${PROJECT_NAME}
- src/rfps_utils.cpp
+ src/yabs_utils.cpp
src/main.cpp)
target_link_libraries(${PROJECT_NAME} raylib m)